<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Lessons learned from Airbnb in 2016 | INNsights</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://bifulco.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://bifulco.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="INNsights &raquo; Feed" href="http://bifulco.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="INNsights &raquo; Comments Feed" href="http://bifulco.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INNsights &raquo; Lessons learned from Airbnb in 2016 Comments Feed" href="http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/feed/" />
<link rel='stylesheet' id='bdn-blog-promotions-css'  href='http://bifulco.bangordailynews.com/wp-content/mu-plugins/bdn-blog-promotions/bdn-blog-promotions.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://bifulco.bangordailynews.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://bifulco.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://bifulco.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bifulco.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://bifulco.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://bangordailynews.com/wp-content/themes/bdn/jquery.cookie.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://bifulco.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://bifulco.bangordailynews.com/wp-content/plugins/bdn-plugins/js/fingerprint.min.js?ver=1'></script>
<script type='text/javascript' src='http://bifulco.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bifulco.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bifulco.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Snowed INN with the one you love.' href='http://bifulco.bangordailynews.com/2016/12/12/home/snowed-inn-with-the-one-you-love-storm-opportunity/' />
<meta name="generator" content="WordPress 4.1.5" />
<link rel='canonical' href='http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/' />
<!-- BEGIN wp-parsely Plugin Version 1.7 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.7' />
   <script type="application/ld+json" id="ld-meta-tag">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Lessons learned from Airbnb in 2016","url":"http:\/\/bifulco.bangordailynews.com\/2016\/12\/20\/home\/lessons-learned-from-airbnb-in-2016\/","thumbnailUrl":"https:\/\/bdn-data.s3.amazonaws.com\/blogs.dir\/458\/files\/2016\/12\/book-1112467_640-250x250.jpg","articleId":"458-58","dateCreated":"2016-12-20T14:08:08Z","articleSection":"Home","creator":["Kristen Bifulco"],"keywords":["airbnb","bed and breakfast","maine inns","unit.b"]}   </script>
<!-- END wp-parsely Plugin Version 1.7 -->
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>
<style type='text/css'>img#wpstats{display:none}</style>	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: '',
            title: 'Lessons learned from Airbnb in 2016',
            templates: {
                twitter: '{{title}}: {{url}} (via @mainebnb)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow INNsights:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'bangordailynews'},
            {'service': 'twitter', 'id': 'mainebnb'},
            {'service': 'rss', 'id': 'http://bifulco.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function() {
            var pid_value = "lessons-learned-from-airbnb-in-2016";
	    googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/1015782/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");

                            googletag.defineSlot('/1015782/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
        googletag.pubads().setTargeting("unit", "unit.b");
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['INNsights', 'business', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(http://bdn-data.s3.amazonaws.com/blogs.dir/458/files/2016/12/cropped-Banner-for-Blog.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lessons learned from Airbnb in 2016" />
<meta property="og:url" content="http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/" />
<meta property="og:description" content="The purpose of listing my 2016 lessons learned, is to share with and motive Innkeepers in 2017. " />
<meta property="article:published_time" content="2016-12-20T14:08:08+00:00" />
<meta property="article:modified_time" content="2016-12-20T14:08:43+00:00" />
<meta property="article:author" content="http://bifulco.bangordailynews.com/author/kristicamden/" />
<meta property="og:site_name" content="INNsights" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/458/files/2016/12/book-1112467_640.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image:src" content="https://bdn-data.s3.amazonaws.com/blogs.dir/458/files/2016/12/book-1112467_640.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Kristen Bifulco','dimension2': 'post','dimension3': '458.58','dimension5': 'business','dimension9': 'unit.b',				'dimension10': '0',
				 
				'dimension11' : 'Airbnb,Bed and Breakfast,Maine Inns'

				        }); //ga send

    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '458.58', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '458.58';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

	<!-- centro tag -->
	<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/c6137da4e8ca209c';new Image().src = ssaUrl;</script>


	<!-- mather listener tag -->

	<script type="text/javascript">

	var BdnAdsCommandArray = new Array();
	</script>


	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Kristen Bifulco","contentPublishedDate":"2016-12-20","primaryCategory":"Home","allCategories":"Home"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

</head>

<body class="single single-post postid-58 single-format-standard single-author sidebar">


	        <script type="text/javascript">
		(function() {
		  var ARTICLE_URL = 'http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/';
		  var CONTENT_ID = '1482249925';  // A unique ID will allow the survey to display once per article.
		  document.write(
		    '<scr'+'ipt '+
		    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
		    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		    '&amp;random='+(new Date).getTime()+
		    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
	</script>
    

	<div id="page" class="hfeed site">
					<div class="network-promo">
				INNsights is part of the BDN Maine Network. <a href="http://bangordailynews.com/write-for-the-bdn/?utm_campaign=network-promo">Learn more.</a>
			</div>
				<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="http://bifulco.bangordailynews.com/" title="INNsights" rel="home">
					<h1 class="site-title">INNsights</h1>
                    <h2 class="site-description">Bed and Breakfast Issues</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=INNsights&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="http://bifulco.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>

                </a>
            </div>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="nav-menu"><ul><li class="page_item page-item-10"><a href="http://bifulco.bangordailynews.com/about/">About</a></li><li class="page_item page-item-7"><a href="http://bifulco.bangordailynews.com/contact/">Contact</a></li></ul></div>
					<form role="search" method="get" id="searchform" class="search-form" action="http://bifulco.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->
        
         
                <div class="adSpot widget">
            <div id="bdnads-blogs-mobile-300x50">
                <script type="text/javascript">
                     googletag.cmd.push(function() {
                       googletag.display("bdnads-blogs-mobile-300x50");
                      });
                </script>
            </div>
        </div>
                
		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-58" class="post-58 post type-post status-publish format-standard has-post-thumbnail hentry category-home tag-airbnb tag-bed-and-breakfast tag-maine-inns">
	<header class="entry-header">
		
            <h1 class="entry-title">Lessons learned from Airbnb in 2016</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/" title="Permalink to Lessons learned from Airbnb in 2016" rel="bookmark"><time class="entry-date" datetime="2016-12-20T09:08:08+00:00">December 20, 2016</time></a></span><span class="categories-links"><a href="http://bifulco.bangordailynews.com/category/home/" rel="category tag">Home</a></span><span class="tags-links"><a href="http://bifulco.bangordailynews.com/tag/airbnb/" rel="tag">Airbnb</a>, <a href="http://bifulco.bangordailynews.com/tag/bed-and-breakfast/" rel="tag">Bed and Breakfast</a>, <a href="http://bifulco.bangordailynews.com/tag/maine-inns/" rel="tag">Maine Inns</a></span>					    <div class="author-byline">
			By <a href="http://bifulco.bangordailynews.com/author/kristicamden/" title="Posts by Kristen Bifulco" rel="author">Kristen Bifulco</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Lessons learned from Airbnb in 2016."
               data-url="http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/"
               data-via='mainebnb'               data-related="mainebnb,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/458/files/2016/12/book-1112467_640-250x250.jpg&description=Lessons learned from Airbnb in 2016" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/458/files/2016/12/strategise-865006_640.jpg" target=_blank rel="nofollow"><img class="  wp-image-60 alignleft" src="https://bdn-data.s3.amazonaws.com/blogs.dir/458/files/2016/12/strategise-865006_640-450x300.jpg" alt="strategise-865006_640" width="122" height="81" /></a>End of year is a great time to reflect on the past and plan for the future. In 2016, the lodging industry saw opportunities and pitfalls. I often wonder how micro lodgings in Maine, Maine Bed and Breakfasts, can learn from these industry moments. It is important to watch the industry leaders and utilize any tidbits of knowledge that trickle down to smaller businesses. Airbnb is a great company to watch and learn from. Many think that Bed and Breakfasts are in competition with Airbnb, this is true and false. My small bed and breakfast is in competition with other hosts on Airbnb, but not in competition with Airbnb.  Airbnb is an online platform (my website might be in competition with Airbnb, but that&#8217;s another story). In my world, Airbnb is a online travel agent for my business. As a host on Airbnb and as an independent innkeeper, I watch Airbnb closely to see if I want to stay associated with the bigger conglomerate. 2016 presented some interesting topics for hosts and innkeepers associated with then to consider. Here are my 2016 Airbnb lessons:</p>
<ol>
<li><strong>Be careful with discrimination.</strong> <strong>Have a policy of inclusion and respect. </strong>As a seasoned Innkeeper in Maine, I know that discrimination is not an option in the business world. If you have a legitimate business, you must know that there are federal and state laws prohibiting discrimination. The <a href="https://www.airbnb.com/help/article/1405/airbnb-s-nondiscrimination-policy--our-commitment-to-inclusion-and-respect" target=_blank rel="nofollow">Airbnb non-discrimination policy</a> that was introduced in 2016 was a surprise to me as a business owner. I assumed everyone on Airbnb understood that if you open your house to guests, everyone can be your guest. Educating yourself on all federal and state laws impacting your business is important. In Maine there are very few cultural differences that would provoke discrimination. There are, however, challenges in allowing <a href="https://bdn-data.s3.amazonaws.com/blogs.dir/458/files/2016/12/dog-1837445_640.jpg" target=_blank rel="nofollow"><img class="  wp-image-62 alignright" src="https://bdn-data.s3.amazonaws.com/blogs.dir/458/files/2016/12/dog-1837445_640-450x297.jpg" alt="dog-1837445_640" width="163" height="108" /></a>children and pets in Maine Inns. If Airbnb doesn’t already have a policy on these factors, they will soon. Service animals are definitely a whole new ballgame for innkeepers. Here is the Maine law on service animals: <a href="http://www.maine.gov/mhrc/guidance/serviceanimal_housing.htm" target=_blank rel="nofollow">http://www.maine.gov/mhrc/guidance/serviceanimal_housing.htm</a></li>
</ol>
<ol start="2">
<li><strong>Airbnb is not going away. Find ways to make it work.  </strong>With a valuation of 30 billion dollars in 2016 and 2.3 million listings, Airbnb is not going out of business any time soon. Airbnb is proving to be a strong force in the industry and as a small lodging business, you should get on-board. Airbnb is an online platform that sells rooms. If you sell rooms, you should be listed on Airbnb. Including Airbnb in your sales strategy opens up doors to new possibilities and a younger demographic.  A partnership with a online travel agent allows a better flow of communication and understanding of practices. Seeing what other hosts are doing can formulate new business ideas. I, personally, would love to see PAII (Professional Innkeepers Association) or AIHP (Association of Independent Hospitality Professional) create a partnership with Airbnb and become a compliment to the online platform. A collaborative community could be formed.</li>
</ol>
<ol start="3">
<li><strong>There are bigger powers than you out there &#8211; &#8216;Book on Google&#8217; &#8216;Google Hotel Ads&#8217;. </strong>If you think it is hard being a small fish in a big pond, think about how hard it is to be a big fish in an ocean. There is always something bigger than you. Airbnb is not without its challenges. I am not even referring to the lawsuits and compliance issues, I am referring to those on top trying to knock you down. Airbnb and other online travel agents like Expedia and Booking.com, will have more competition in the near future. Google, a multinational technology company that is king in the search engine world, has been trying for years to cash in on travel revenue and they might have finally figured it out. In the past Google would pass guests on to independent websites. Now Google is integrating booking engines right into their search options and ads so you can book directly from Google. The impatient guest can now book a lodging with less clicks. Not all booking engines are equipped to hook into the Google system yet, but I am sure this will be an option soon. It will be interesting to see how OTA&#8217;s try to compete with Google Instant Booking.</li>
</ol>
<ol start="4">
<li><strong>Be innovative, look for different revenue streams. Airbnb Experiences &amp; Noirbnb. </strong>The traditional Bed and Breakfast industry is constantly ridiculed for staying stagnant. Doilies and grandma images are conjured up when B&amp;B is mentioned. It is important to change and move with the times. Airbnb in 2016 introduced Airbnb Experiences. Airbnb knew that it needed to move to the next level of hospitality and diversify their income. By adding more options, you could potentially increase revenue. All Innkeepers know that creating packages is a valuable sales model. Some guests need a little motivation to book one place over another and if your property can combine a sunset sail and a comfortable room, that sunset sail might tip the scale in your favor. In 2017, try to sell experiences at your property. Re-visit your package offerings and be creative. The other innovation that Airbnb saw in 2016 was Noirbnb. Noirbnb is not a product of or related to Airbnb but a reaction to the discrimination issues plaguing Airbnb. I am not saying the introduction of this new travel platform is right or wrong, I am just in awe of this new company. Noirbnb saw opportunity in another companies flaws. Noirbnb’s motto is that they are creating a welcoming and safe platform for guests to choose accommodations.  Noirbnb will have to be another blog post. An understanding of this reactionary company is way too complicated. The <a href="http://noirbnb.com/story/" target=_blank rel="nofollow">start up story</a> is sobering. Lesson is to always be looking for opportunity in the market.</li>
</ol>
<p>The purpose of listing my 2016 lessons learned, is to share with and motive Innkeepers in 2017. Small businesses are an important component of any economy. Do not feel overwhelmed, but learn and move on. Here is to more heads in beds in 2017.</p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- ReWrite Debug
-->


		</div>
			
					<script type="text/javascript">
			var maineCookie = jQuery.cookie( 'bdn_state' );
			if( maineCookie != 'ME' || ( typeof window.bdnAdsShowing == "undefined" ) ) {
				if( typeof _402_Show == "undefined" ){ console.log('ERROR: Google Surveys Not Loaded'); }
							var googCookie = jQuery.cookie( '__utma' );
				if( googCookie ) {
                    var explode = googCookie.split( '.' );
                    // the updated function below - Math.floor( randdom + 1) - will always be true
					if( ( Number( explode[explode.length-1] ) <= 1 || Math.floor( ( Math.random() * 1 ) + 1 ) == 1 ) || ( typeof window.bdnAdsShowing == "undefined" ) ) {
												try { _402_Show(); } catch(e) {
													}
					}
				} else {
													try { _402_Show(); } catch(e) {
											}
							}
						}
		</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Lessons learned from Airbnb in 2016."
               data-url="http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/"
               data-via='mainebnb'               data-related="mainebnb,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/458/files/2016/12/book-1112467_640-250x250.jpg&description=Lessons learned from Airbnb in 2016" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/9a19e0cf2e8445c2a5910995431fe52a?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F458%2Ffiles%2F2016%2F12%2Fkristi-150x150.jpg"
		 alt="Kristen Bifulco"
		 title="Kristen Bifulco"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Kristen Bifulco</h2>
		<p class="author-bio">
			Kristen Bifulco owns the Camden Windward House Bed in downtown Camden Maine. Her Innkeeping style includes traditional and Airbnb methods. Kristen moved to Maine in 2005 originally to buy a farm, but by luck ended up owning a Bed and Breakfast.                    
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://bifulco.bangordailynews.com/2016/12/12/home/snowed-inn-with-the-one-you-love-storm-opportunity/" rel="prev"><span class="meta-nav">&larr;</span> Snowed INN with the one you love.</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "bnb@windwardhouse.com", 
                                post_title : "Lessons learned from Airbnb in 2016", 
                                post_link : "http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/", 
                                post_id : "58"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		                <div class="widget blog-authors">
                    <h3>Kristen Bifulco</h3>
                    <a class="author-avatar" href="http://www.windwardhouse.com/">
                        <img src="http://gravatar.com/avatar/9a19e0cf2e8445c2a5910995431fe52a?s=80&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F458%2Ffiles%2F2016%2F12%2Fkristi-150x150.jpg"
                             alt="Kristen Bifulco"
                             title="Kristen Bifulco"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        Kristen Bifulco owns the Camden Windward House Bed in downtown Camden Maine. Her Innkeeping style includes traditional and Airbnb methods. Kristen moved to Maine in 2005 originally to buy a farm, but by luck ended up owning a Bed and Breakfast.                    </p>
                    
                                            <a href="https://twitter.com/mainebnb" class="twitter-follow-button" data-show-count="true">
                            Follow @mainebnb                        </a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                        
                                        
                    
                </div>
                
                    <div class="bdn-blogs-widget widget category-business">
                
                <div class="bdn-blogs-widget-header">
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=INNsights&utm_source=business-widget">
                        <img src="http://bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60" align="left">
                    </a>
                    <h3>
                        <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=INNsights&utm_source=business-widget">
                            Blogs
                        </a>
                    </h3>
                    <div class="promo-links">
                        <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN blogger</a> |
                        <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                    </div>
                </div>
                <div class="bdn-blogs-widget-posts">
                    <!-- Blogs widget served from memcached --><!-- blogs category: business -->
			<div id="blogwidget_1" class="blogwidget">

				<h5 class="blogname">
					<a href="http://thedayjob.bangordailynews.com/?utm_campaign=INNsights&utm_source=business-widget" 
					   target=_blank title="A collection of life lessons and military mentorship">
					The Day Job 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/376/files/2016/10/Dollarphotoclub_62829304-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://thedayjob.bangordailynews.com/2016/12/20/home/its-all-in-my-head/?utm_campaign=INNsights&utm_source=business-widget"
					title="It’s All In My Head">
					It’s All In My Head					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://thedayjob.bangordailynews.com/2016/12/20/home/its-all-in-my-head/?utm_campaign=INNsights&utm_source=business-widget" 
				   target=_blank>
					It’s All In My Head					</a>
				</h4>
			</div>

		
			<div id="blogwidget_2" class="blogwidget">

				<h5 class="blogname">
					<a href="http://bifulco.bangordailynews.com/?utm_campaign=INNsights&utm_source=business-widget" 
					   target=_blank title="Bed and Breakfast Issues">
					INNsights 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/458/files/2016/12/jkbeach-168x300-168x300.jpg'); background-position: center center; background-size: cover;"
					href="http://bifulco.bangordailynews.com/2016/12/12/home/snowed-inn-with-the-one-you-love-storm-opportunity/?utm_campaign=INNsights&utm_source=business-widget"
					title="Snowed INN with the one you love.">
					Snowed INN with the one you love.					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://bifulco.bangordailynews.com/2016/12/12/home/snowed-inn-with-the-one-you-love-storm-opportunity/?utm_campaign=INNsights&utm_source=business-widget" 
				   target=_blank>
					Snowed INN with the one you love.					</a>
				</h4>
			</div>

		
			<div id="blogwidget_3" class="blogwidget">

				<h5 class="blogname">
					<a href="http://markanderson.bangordailynews.com/?utm_campaign=INNsights&utm_source=business-widget" 
					   target=_blank title="Different perspectives on public policy">
					Stirring the Pot 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/334/files/2016/12/Values-typology-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://markanderson.bangordailynews.com/2016/12/10/opinion/when-dollars-meet-the-grizzly-bear-spirit/?utm_campaign=INNsights&utm_source=business-widget"
					title="When Dollars Meet the Grizzly Bear Spirit">
					When Dollars Meet the Grizzly Bear Spirit					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://markanderson.bangordailynews.com/2016/12/10/opinion/when-dollars-meet-the-grizzly-bear-spirit/?utm_campaign=INNsights&utm_source=business-widget" 
				   target=_blank>
					When Dollars Meet the Grizzly Bear Spirit					</a>
				</h4>
			</div>

		
			<div id="blogwidget_4" class="blogwidget">

				<h5 class="blogname">
					<a href="http://concerningconsumers.bangordailynews.com/?utm_campaign=INNsights&utm_source=business-widget" 
					   target=_blank title="Issues and alerts to keep you safe and informed">
					Concerning Consumers 
					</a>
				</h5>

				
					<a 
					class="post-image" 
					style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/254/files/2016/12/winterCOLD-300x300.jpg'); background-position: center center; background-size: cover;"
					href="http://concerningconsumers.bangordailynews.com/2016/12/07/home/5-easy-ways-to-cut-heating-costs-this-winter/?utm_campaign=INNsights&utm_source=business-widget"
					title="5 easy ways to cut heating costs this winter">
					5 easy ways to cut heating costs this winter					</a>

				
				<h4 class="blogstory">
					<a class="blogstory" href="http://concerningconsumers.bangordailynews.com/2016/12/07/home/5-easy-ways-to-cut-heating-costs-this-winter/?utm_campaign=INNsights&utm_source=business-widget" 
				   target=_blank>
					5 easy ways to cut heating costs this winter					</a>
				</h4>
			</div>

		                </div>

            </div><!-- /.bdn-blogs-widget -->
        
        <!-- Blogs widget took 0.013074 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
	<li><a href='http://bifulco.bangordailynews.com/2016/12/'>December 2016</a></li>
		</ul>
</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe to Blog via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://bifulco.bangordailynews.com/2016/12/20/home/lessons-learned-from-airbnb-in-2016/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
				( function( d ) {
					if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
						var label = d.getElementById( 'jetpack-subscribe-label' );
	 					label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
	 					label.style.position = 'absolute';
	 					label.style.height   = '1px';
	 					label.style.width    = '1px';
	 					label.style.overflow = 'hidden';
					}
				} ) ( document );

				// Special check for required email input because Safari doesn't support HTML5 "required"
				jQuery( '#subscribe-blog-blog_subscription-2' ).submit( function( event ) {
					var requiredInput = jQuery( this ).find( '.required' );
					if ( requiredInput.val() == '' ) {
						event.preventDefault();
						requiredInput.focus();
					}
				});
			</script>
				
</aside><aside id="rss_links-2" class="widget widget_rss_links"><ul><li><a target="_self" href="http://bifulco.bangordailynews.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="http://bifulco.bangordailynews.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="search-form" action="http://bifulco.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="wpcf7" id="wpcf7-f5-w1-o1"><form action="/2016/12/20/home/lessons-learned-from-airbnb-in-2016/#wpcf7-f5-w1-o1" method="post" class="wpcf7-form">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="5" />
<input type="hidden" name="_wpcf7_version" value="3.0" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f5-w1-o1" />
</div>
<p>Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" class="wpcf7-text wpcf7-validates-as-required" size="40" /></span> </p>
<p>Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="text" name="your-email" value="" class="wpcf7-text wpcf7-validates-as-email wpcf7-validates-as-required" size="40" /></span> </p>
<p>Subject<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" class="wpcf7-text" size="40" /></span> </p>
<p>Your Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=INNsights&utm_medium=footer">
                                <img src="http://bifulco.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                INNsights is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/browse/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://bifulco.bangordailynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://bifulco.bangordailynews.com/wp-includes/js/comment-reply.min.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://bifulco.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://bifulco.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://bifulco.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://bifulco.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>

<!-- START Parse.ly Include: Standard  WP_IS_DEV -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="bangordailynews.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->



    <script type="text/javascript">
		var _qevents = _qevents || [];
		(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
		_qevents.push({qacct:"p-b68mGw5mrmI6Q",labels:'blogs.bifulco, categories.home, authors.Kristicamden, unit.b'});
    </script>
    <noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-b68mGw5mrmI6Q.gif?labels=blogs.bifulco,categories.home,authors.Kristicamden,unit.b" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>

					<script type="text/javascript" src="http://wp-stats.com/count.js.php?user=bdn&wp_ID=458.58&platform=desktop" data-minify="no"></script>
			<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TV6GDH"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TV6GDH');</script>
	<!-- End Google Tag Manager -->

    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

            <script type="text/javascript" src="http://static.chartbeat.com/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5.3',blog:'120916798',post:'58',tz:'-5',srv:'bifulco.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '120916798', '58' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
